Die Suche ergab 10 Treffer

Zur erweiterten Suche

von TrakM
6. Jul 2019, 15:06
Forum: Ambilight - Support
Thema: Ambilight geht kurz an und sofort wieder aus.
Antworten: 1
Zugriffe: 1529

Ambilight geht kurz an und sofort wieder aus.

Ok Problem gelöst, es war tatsächlich das Netzteil von dem HDMI Switch!!
von TrakM
2. Jul 2019, 20:25
Forum: Ambilight - Support
Thema: Ambilight geht kurz an und sofort wieder aus.
Antworten: 1
Zugriffe: 1529

Ambilight geht kurz an und sofort wieder aus.

Bis vor ein paar Tagen ging alles einwandfrei, als ich heute wieder ein Film gucken wollte fing alles ganz normal an, Regenbogeneffekt startet, Elec wird geladen, Ambilight geht an, aber dann nach einer Sekunde wieder aus. Habe dann auf externe Geräte gestellt und es passiert gar nix, kein Regenboge...
von TrakM
28. Mai 2016, 11:00
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

Sooo, ich habe jetzt geguckt, das sind die grabber Einstellungen, laut Akis Anleitung muss da man das deaktivieren für den Grabber
von TrakM
26. Mai 2016, 20:49
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

hmmmmm, ich kontrolliere das mal, kann ich echt so blöd gewesen sein?!?!?!?
von TrakM
24. Mai 2016, 00:12
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

Sorry wusste nicht was du mit BB Code Block meinst, bin da nicht so fit!!!!!
von TrakM
24. Mai 2016, 00:11
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

Das ist die NICHT funktionierende Datei // Automatically generated configuration file for Hyperion ambilight daemon // Notice: All values are explained with comments at our wiki: wiki.hyperion-project.org (config area) // Generated by: HyperCon (The Hyperion deamon configuration file builder) // Cr...
von TrakM
23. Mai 2016, 23:17
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

Sorry wenn ich frage, aber meinste jetzt auch die Grabber Einstellungen , ode was meinst du mit zwei Dateien??
von TrakM
22. Mai 2016, 21:56
Forum: Ambilight - Support
Thema: Neue HyperCon json funktioniert nicht
Antworten: 9
Zugriffe: 2323

Neue HyperCon json funktioniert nicht

Hey, ich hätte da mal auch ne frage, wollte jetzt nicht extra ein neues Thema erstellen, da ich denke das meine Frage hier rein passt. ich habe das neue hyperCon.jar runtergeladen und auch das Update gemacht vom Hyperion, trotzdem bleiben die LEDs aus, wenn ich aber meine alten hyperion.conifig Date...
von TrakM
23. Nov 2015, 20:36
Forum: Ambilight - Support
Thema: LEDs leuchten willkürlich
Antworten: 8
Zugriffe: 3120

LEDs leuchten willkürlich

Ok werde ich machen!!! Danke für die Antwort, ich benutze den grabber den aki empfohlen hat. und ne eigne grabber jason datei habe ich auch angelg plus kod.jason
von TrakM
21. Nov 2015, 13:27
Forum: Ambilight - Support
Thema: LEDs leuchten willkürlich
Antworten: 8
Zugriffe: 3120

LEDs leuchten willkürlich

Hi, erst mal großes Kompliment an diese Anleitung!! So ich habe das Problem mit den wirkürilchen leuchten wenn ich den Grabber an einem USB Port anschließe, die erste Anleitung lief alles ohne Probleme, bis ich mich dann an die HDMI Anleitung versucht habe. :( Würde mich über paar Tipps und Hilfe fr...

Zur erweiterten Suche