Die Suche ergab 8 Treffer

Zur erweiterten Suche

von ThaBrazil
16. Aug 2016, 12:36
Forum: Allgemein
Thema: Bartop arcade sucht neue Heimat
Antworten: 3
Zugriffe: 2148

Bartop arcade sucht neue Heimat

Ehrlich gesagt.. wer braucht so etwas? :D
von ThaBrazil
16. Aug 2016, 12:26
Forum: Ambilight - Support
Thema: Ambilight: Fehlende automatische Farbanpassung (ans Bild)
Antworten: 9
Zugriffe: 2239

Ambilight: Fehlende automatische Farbanpassung (ans Bild)

Vielen Dank für deine schnellen Antworten!

Jetzt funktionioert alles. Nur noch ein bisschen Feintuning, ansonsten klappt es!

Projekt nahezu beendet :)
von ThaBrazil
12. Aug 2016, 22:35
Forum: Ambilight - Support
Thema: Ambilight: Fehlende automatische Farbanpassung (ans Bild)
Antworten: 9
Zugriffe: 2239

Ambilight: Fehlende automatische Farbanpassung (ans Bild)

So, ich habe jetzt die SD neu aufgesetzt und den Grabber gegen einen neuen ausgetauscht. Das beim Pi ankommende Bild sieht jetzt wie das Original aus, d.h. Der Pi kriegt jetzt ein perfektes Bild. Problem ist nun, dass die LEDs sich nicht an die externe hdmi-Quelle anpassen, sondern blau leuchten, we...
von ThaBrazil
10. Aug 2016, 15:36
Forum: Ambilight - Support
Thema: Ambilight: Fehlende automatische Farbanpassung (ans Bild)
Antworten: 9
Zugriffe: 2239

Ambilight: Fehlende automatische Farbanpassung (ans Bild)

Außerdem: warum ist der Kodi Checker eingerichtet wenn du den Grabber verwendest? dieser funktioniert ja laut Screenshot nicht, deaktiviere diesen. Wurde deaktiviert, Fehlermeldung im Putty nicht mehr vorhanden. http://fs5.directupload.net/images/160810/temp/be77fv8h.png Problem jedoch nicht gelöst...
von ThaBrazil
10. Aug 2016, 11:53
Forum: Ambilight - Support
Thema: Ambilight: Fehlende automatische Farbanpassung (ans Bild)
Antworten: 9
Zugriffe: 2239

Ambilight: Fehlende automatische Farbanpassung (ans Bild)

Also, das sich die LEDs nicht an das Bild, was über die externe HDMI-Quelle ausgegeben wird, anpassen. Stattdessen leuchten die LEDs überwiegend konstant blau. Der Screenshot am Grabber ist schon falsch, korrigier die NTSC/PAL Einstellungen. Woher kommt das Bild am Grabber? Was war die Quelle? Auße...
von ThaBrazil
9. Aug 2016, 20:01
Forum: Ambilight - Support
Thema: Ambilight: Fehlende automatische Farbanpassung (ans Bild)
Antworten: 9
Zugriffe: 2239

Ambilight: Fehlende automatische Farbanpassung (ans Bild)

1. Welche LEDs du verwendest, ggf. den Link zum gekauften Produkt WS2801 deutliche Fotos deiner Verkabelung, vor allem so das man die Verbindungen vom PI zum Stripe durchgehend (!) erkennen kann folgt deine /boot/config.txt ###########################################################################...
von ThaBrazil
20. Jun 2016, 21:36
Forum: Raspberry Pi
Thema: Gehäuse im Retro-Konsolen-Style?
Antworten: 67
Zugriffe: 30878

Gehäuse im Retro-Konsolen-Style?

... Sei mir nicht böse, deine Varianten sind zwar schön und entsprechen auch meinen Vorstellungen, aber ich treibe mich auf dieser Seite herum, weil ich gerne selbst (nach Anleitung) mir meine eigenen Sachen erschaffen will. Und es sieht ja leider nicht danach aus, dass du eine Anleitung zur Verfüg...
von ThaBrazil
5. Apr 2016, 18:43
Forum: Allgemein
Thema: Preistipp für LED Stripe WS2801 bei AliExpress
Antworten: 17
Zugriffe: 6217

Preistipp für LED Stripe WS2801 bei AliExpress

White/Black ist auf die Farbe des Stripes bezogen.

ip30/67 etc. ist auf deren Schutzklasse bezogen.

Google einfach mal nach "Ip Schutzklassen" und du wirst fündig.

Zur erweiterten Suche