Die Suche ergab 34 Treffer

Zur erweiterten Suche

von Joschi945
31. Dez 2018, 21:24
Forum: Ambilight - Support
Thema: APA102 Weißwert einstellen
Antworten: 5
Zugriffe: 2392

APA102 Weißwert einstellen

Warum so viele Led´s?
Bin von 199 wieder auf 99 gesamt zurück und 2x Strom eingespeist, funzt 1a und zu den 100 mehr Led´s sehe ich keinen Unterschied....
von Joschi945
31. Dez 2018, 18:21
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall....

Servus, 1 Jahr später...

Neuer Pi 3B+
Neue Stripes APA102
und das Ambi funzt auf Anhieb :)



Ruscht gut rein, Prostiii
von Joschi945
15. Mär 2018, 21:37
Forum: Allgemein
Thema: 4K TV geht das?
Antworten: 156
Zugriffe: 39951

4K TV geht das?

Moinsen,
da die GigaBüxe jetzt auch Netflix kann....

Gelesen habe ich heute soviel, ich werde wohl damit leben müssen diesen Fury Linker und div. andere Hardware kaufen zu müssen...
von Joschi945
14. Mär 2018, 21:21
Forum: Allgemein
Thema: 4K TV geht das?
Antworten: 156
Zugriffe: 39951

4K TV geht das?

Moinsen zusammen, also, alles gelesen und trotzdem keinen Plan :D Vorhanden ist ein funzendes Ambi, mit Tv Signal vom Scart und natürlich vom Pi mit Kodi.... Ich überlege die GigaTV Box anzuschliessen, Netflix in 4k mit Ambi wäre schon cool. TV 4k und AVR 4k, allerdings nur ein HDMI Out, soweit so g...
von Joschi945
3. Jan 2018, 22:15
Forum: Ambilight - Support
Thema: HyperCon speichert nicht...
Antworten: 2
Zugriffe: 834

HyperCon speichert nicht...

... meine Eingaben :(

Aktuelle Java Version ist installiert!

HyperCon (aktuell) in einem seperaten Umfeld gestartet, alles was ich so im Kopf hatte eingeben, gespeichert, ".json generiert.

Beendet, neu gestartet, nichts mehr da, ausser die LED`s.
Der Rest futsch....

Jemand einen Plan, warum?
von Joschi945
3. Jan 2018, 22:10
Forum: Ambilight - Support
Thema: Ambilight über Scart-Ausgang
Antworten: 7
Zugriffe: 1361

Ambilight über Scart-Ausgang

Ist bei jedem unterschiedlich, Pal und Input 1 bei mir...


Schön das es funzt, so ein TV mit Scart ist schon geil ;)
von Joschi945
3. Jan 2018, 14:13
Forum: Ambilight - Support
Thema: Ambilight über Scart-Ausgang
Antworten: 7
Zugriffe: 1361

Ambilight über Scart-Ausgang

In der Config, den richtigen Eingang bei Grabber gewählt? Bei mir zb. die "1"
von Joschi945
31. Dez 2017, 20:30
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall....

So, Ambi läuft, zwar nicht zu 100%, aber das ist nur eine Sache der Einstellungen.... Blackborder Erkennung funzt nicht wirklich Hintergrundbeleuchtung in dunklen Szenen auch nicht HyperCon speichert nicht meine Einstellungen :( Muss ich manuell nachtragen, per SSH Habe jetzt WS2812B über einen Ardu...
von Joschi945
21. Dez 2017, 19:58
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall....

Da meine neuen Stripes immer noch nicht angekommen sind, geht es erst nach Weihnachten weiter :(
von Joschi945
10. Dez 2017, 17:33
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall....

Nun gut, dann habe ich ja die Tage was zu tun.... Hab mir mal einen Arduino Nano besorgt um die GPIO vom PI zu umgehen, mal sehen wie es weiter geht. Wenn man das Ambi gewohnt ist, ohne ist irgendwie schei.... :) Nachtrag: Mal schnell ein paar Test gemacht, scheint so das es mir die Stripes geschoss...
von Joschi945
9. Dez 2017, 18:55
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall....

@Abrechen2: PI tauschen wäre jetzt auch so mein Gedanke gewesen...

@bigBorri: Eckverbinder kann ich ausschliessen, bis zum NT Ausfall lief alles wie geschmiert und keiner hat was angelangt...
von Joschi945
8. Dez 2017, 19:42
Forum: Ambilight - Support
Thema: Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)
Antworten: 9
Zugriffe: 2100

Fehler gesucht nach Netzteilausfall.... (diesmal neuer Pi)

Moinsen, nach knapp 11 Monaten hat sich mein Netzteil für die Stripes verabschiedet... (Meanwell) Es ging immer an und aus usw, fing sich mal wieder, blieb also an, ist jetzt aber im an aus Modus und wurde gewechselt. Kurz vor dem Wechsel des Netzteiles fingen die LED´s, mitten im Film, wild das bli...
von Joschi945
15. Apr 2017, 23:00
Forum: Allgemein
Thema: Hyperion und Kodi 17 Krypton
Antworten: 16
Zugriffe: 6683

Hyperion und Kodi 17 Krypton

Hm, ich fahre seit einiger Zeit schon LibreELECmit Kodi 18 Alpha und es funzt 1a....

http://forum.kodi.tv/showthread.php?tid=298461
von Joschi945
25. Mär 2017, 17:20
Forum: Ambilight - Support
Thema: Ambilight bereit nur Probleme
Antworten: 19
Zugriffe: 4172

Ambilight bereit nur Probleme

0 zählt auch mit....

Bei mir sind es 2 zuviel.....

Solange alles funzt, egal 8-)
von Joschi945
11. Mär 2017, 14:32
Forum: Ambilight - Support
Thema: Apa102 bestellen
Antworten: 2
Zugriffe: 884

Apa102 bestellen

Sind, laut Abbildung, die APA 102 C.
Sollen etwas dunkler sein, Ambilight funzt....

Zur erweiterten Suche