Die Suche ergab 357 Treffer

Zur erweiterten Suche

von Avalox2k
5. Apr 2018, 21:45
Forum: Ambilight - Support
Thema: LED leuchten, aber lassen sich nicht steuern
Antworten: 8
Zugriffe: 4184

RE: LED leuchten, aber lassen sich nicht steuern

So ich muss das Ganze jetzt nochmal pushen. Ich habe jetzt getauscht: LED-Streifen Raspberry Images Netzteil Verkabelung Es ist also alles neu, aber trotzdem bekomme ich nicht mal den Starteffekt. Kann mir bitte jemand helfen?? Was geht denn jetzt genau nicht? Leuchtet überhaupt etwas? Läßt sich et...
von Avalox2k
5. Apr 2018, 20:13
Forum: Ambilight - Support
Thema: Hyperion Service Fehler
Antworten: 3
Zugriffe: 4665

RE: Hyperion Service Fehler

Mellinho hat geschrieben:Wie hast du das gemacht? Könnte bei mir auch das Problem sein...
Du hast einfach nur deine hyperion.config.json im falschen Ordner. Versuche doch erstmal das zu beheben bevor du Fehler suchst, die nicht da sind.

Gesendet von meinem HUAWEI Mate 10 Pro mit Tapatalk
von Avalox2k
5. Apr 2018, 17:49
Forum: Ambilight - Support
Thema: Kein Signal vom Raspberry zu LED`s
Antworten: 12
Zugriffe: 5162

RE: Kein Signal vom Raspberry zu LED`s

Habe gerade mal das "Fertig eingerichtetes Kodi-Image als Download" von Aki hier aus dem Forum probiert. Funktioniert sofort. LED`s leuchten bis ca. zur Häfte incl. Starteffekt. Habe dann über eine HyperCon eine neue hyperion.config.json mit meiner anzahl an LED`s erstellt und in storage/...
von Avalox2k
5. Apr 2018, 11:15
Forum: Ambilight - Support
Thema: Kein Signal vom Raspberry zu LED`s
Antworten: 12
Zugriffe: 5162

Kein Signal vom Raspberry zu LED`s

Gib mal im Arbeitsplatz oben ein: //192.168.2.107 (bzw. die IP vom Raspi)
Die SD muss natürlich im Raspi sein
von Avalox2k
5. Apr 2018, 10:51
Forum: Ambilight - Support
Thema: Kein Signal vom Raspberry zu LED`s
Antworten: 12
Zugriffe: 5162

Kein Signal vom Raspberry zu LED`s

Die Config muss hier hin

Bild
von Avalox2k
10. Jan 2017, 15:31
Forum: Ambilight - Support
Thema: bei einer festen Farbe Farbverlauf
Antworten: 4
Zugriffe: 2247

bei einer festen Farbe Farbverlauf

Auf dem Foto sieht es so aus, dass du am Ende des Stripes nur die 5V angeschlossen hast. Ohne GND zusätzlich, wird das nix. Ich glaube auch, wie Donald, dass dein Spannungsabfall zu hoch ist. Mach mal die 5V und GND an beide Seiten des Stripes, und teste nochmal.
von Avalox2k
28. Dez 2016, 22:30
Forum: Allgemein
Thema: Gehäuse für Schaltnetzteil MeanWell RS-100-5
Antworten: 1
Zugriffe: 1866

Gehäuse für Schaltnetzteil MeanWell RS-100-5

Ob es da Gehäuse gibt, weiß ich nicht. Aber du brauchst doch nur ein Stück Plastik Über die Anschlüsse schrauben oder kleben, und du hast einen Berührungsschutz. Hab einen Plastik Streifen gebogen und mit Heiskleber fixiert. Man muss an die Anschlüsse eh nicht mehr ran, wenn alles läuft. Kostet 20 C...
von Avalox2k
28. Dez 2016, 22:26
Forum: Allgemein
Thema: Kauf Komponenten - Beratung
Antworten: 3
Zugriffe: 2501

Kauf Komponenten - Beratung

Wo du die LEDs bestellst, ist dir, deiner Geduld und deinem Geldbeutel überlassen. Nur die Bezeichnung muss stimmen. Im Endeffekt kommen die eh alle aus China [WHITE SMILING FACE]️[WHITE SMILING FACE]️

Getippt auf meinem Samsung Galaxy S6 edge+
von Avalox2k
15. Dez 2016, 22:55
Forum: Allgemein
Thema: Samsung Smarts TV App "Amazon prime" nutzbar?
Antworten: 3
Zugriffe: 2565

Samsung Smarts TV App "Amazon prime" nutzbar?

Nein

Getippt auf meinem Samsung Galaxy S6 edge+
von Avalox2k
24. Nov 2016, 11:39
Forum: Ambilight - Support
Thema: Stromversorgung WS2801 "Lichterkette"
Antworten: 15
Zugriffe: 6006

Stromversorgung WS2801

Irgendwie fehlt mir ein Feedback, stelle mir das so vor, ich drücke was , dann kommt ne Rückinfo "nein so geht das nicht bitte machen sie das" . Hyperion startet ja fröhlich vor sich hin, aber das war es auch. *grrrr* Gesendet von iPhone mit Tapatalk So einfach isses leider nicht. Etwas &...
von Avalox2k
24. Nov 2016, 11:32
Forum: Ambilight - Support
Thema: Stromversorgung WS2801 "Lichterkette"
Antworten: 15
Zugriffe: 6006

Stromversorgung WS2801

Leider sehen beide Seiten so aus. Ist eben nur einmal Vorderseite und Rückseite . Der einzige Unterschied ist das die eine Seite ein Männlein hat und die andere Seite das Weiblein. Aber an den LEDs müsstest du doch sehen, auf welcher Seite der Chip ist und wo die Kabel hin gehen. Sonst nimm einfach...
von Avalox2k
23. Nov 2016, 13:32
Forum: Ambilight - Support
Thema: Stromversorgung WS2801 "Lichterkette"
Antworten: 15
Zugriffe: 6006

Stromversorgung WS2801

Also ich würde mal tippen, dass die Eingänge auf der Seite vom Chip sind, wie bei den Stripes auch und die Ausgänge dann auf der anderen Seite. Und da scheint es fast so, als ob es bei dir falschrum angeschlossen ist. https://sc01.alicdn.com/kf/HTB187bjKVXXXXb5XFXXq6xXFXXXZ/12mm-led-pixel-light-ws28...
von Avalox2k
23. Nov 2016, 10:14
Forum: Ambilight - Support
Thema: Stromversorgung WS2801 "Lichterkette"
Antworten: 15
Zugriffe: 6006

Stromversorgung WS2801

Du solltest erstmal schauen, ob irgendwo an den LEDs was von In oder Out steht, dass du weißt , wo der Anfang und wo das Ende ist. Wird sich ja ähnlich verhalten, wie beim Stripe. Die andere Seite, welche du dann nicht zum anschließen brauchst, kannst du frei lassen. Aber du solltest die blanken ste...
von Avalox2k
18. Nov 2016, 12:10
Forum: Ambilight - Support
Thema: [Hilfe] Ambilight macht Mucken...
Antworten: 2
Zugriffe: 1748

[Hilfe] Ambilight macht Mucken...

Ich empfehle einfach mal wieder die erste LED abzuschneiden und die Kabel neu anzulöten. Auch wenn das andere etwas anders sehen, aber da doch öfter Probleme mit defekten LEDs auftreten, ist das eine einfache Möglichkeit, eine Fehlerquelle auszuschließen. Ansonsten siehe einen Beitrag über mir.

Zur erweiterten Suche